<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>CATANIA - Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori - Tutto Calcio Catania</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.tuttocalciocatania.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1.jpg" /><meta name="author" content="Gianluca Virgillito">
<link rel="icon" type="image/png" href="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/favicon-tutto-calcio-catania.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Tutto-Calcio-Catania-76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Tutto-Calcio-Catania-120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Tutto-Calcio-Catania-152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Tutto-Calcio-Catania-114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Tutto-Calcio-Catania-144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CATANIA - Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori - Tutto Calcio Catania" />
<meta property="og:description" content="Il Catania ha una nuova vita, con una matricola diversa da quella storica e ripartirà da zero, godendo però della possibilità di giocare dalla Serie D dopo il fallimento dello scorso mese di dicembre e lo stop dell&#8217;esercizio provvisorio del ramo sportivo di aprile. Nuovi numeri sostituiscono formalmente quelli &#8220;vecchi&#8221; anche se successivi alla fondazione del &hellip;" />
<meta property="og:url" content="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/" />
<meta property="og:site_name" content="Tutto Calcio Catania" />
<meta property="article:tag" content="Catania" />
<meta property="article:tag" content="matricola" />
<meta property="article:section" content="Catania News" />
<meta property="article:published_time" content="2022-07-26T17:29:11+02:00" />
<meta property="article:modified_time" content="2022-07-26T16:45:44+02:00" />
<meta property="og:updated_time" content="2022-07-26T16:45:44+02:00" />
<meta property="og:image" content="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1.jpg" />
<meta property="og:image:secure_url" content="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1.jpg" />
<meta property="og:image:width" content="2320" />
<meta property="og:image:height" content="1736" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tuttocalciocatania.com\/","name":"Tutto Calcio Catania","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tuttocalciocatania.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tutto Calcio Catania &raquo; Feed" href="https://www.tuttocalciocatania.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutto Calcio Catania &raquo; Feed dei commenti" href="https://www.tuttocalciocatania.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tutto Calcio Catania &raquo; CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori Feed dei commenti" href="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttocalciocatania.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.23"}};
			!function(t,a,e){var r,n,i,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(i=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},n=0;n<i.length;n++)e.supports[i[n]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),o.toDataURL().length<3e3)?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,65039,8205,55356,57096),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57331,55356,57096),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55357,56425,55356,57341,8205,55357,56507),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55357,56425,55356,57341,55357,56507),0,0),e!==o.toDataURL()}return!1}(i[n]),e.supports.everything=e.supports.everything&&e.supports[i[n]],"flag"!==i[n]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[i[n]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.tuttocalciocatania.com/wp-includes/css/dashicons.min.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://www.tuttocalciocatania.com/wp-content/plugins/menu-icons/css/extra.min.css?ver=0.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.tuttocalciocatania.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.tuttocalciocatania.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.tuttocalciocatania.com/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp-wordsearch-style-css'  href='https://www.tuttocalciocatania.com/wp-content/plugins/mypuzzle-word-search/css/wordsearch-plugin.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='mp-sliding-style-css'  href='https://www.tuttocalciocatania.com/wp-content/plugins/slide-puzzle/css/slide-puzzle.css?ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.23' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.tuttocalciocatania.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.tuttocalciocatania.com/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.tuttocalciocatania.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IwNRCargs = {"rightclick":"Y","draganddrop":"Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/image-watermark/js/no-right-click.js?ver=1.6.4'></script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/mypuzzle-word-search/js/wordsearch-plugin.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/mypuzzle-word-search/js/jquery.bpopup-0.7.0.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/slide-puzzle/js/slide-puzzle.js?ver=4.7.23'></script>
<link rel='https://api.w.org/' href='https://www.tuttocalciocatania.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttocalciocatania.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttocalciocatania.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.23" />
<link rel='shortlink' href='https://www.tuttocalciocatania.com/?p=194935' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttocalciocatania.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttocalciocatania.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.tuttocalciocatania.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.tuttocalciocatania.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.tuttocalciocatania.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="https:\/\/www.tuttocalciocatania.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-wrap .td-header-top-menu-full,
    .td-header-wrap .top-header-menu .sub-menu {
        background-color: #1e95cf;
    }
    .td-header-style-8 .td-header-top-menu-full {
        background-color: transparent;
    }
    .td-header-style-8 .td-header-top-menu-full .td-header-top-menu {
        background-color: #1e95cf;
        padding-left: 15px;
        padding-right: 15px;
    }

    .td-header-wrap .td-header-top-menu-full .td-header-top-menu,
    .td-header-wrap .td-header-top-menu-full {
        border-bottom: none;
    }


    
    .td-footer-wrapper {
        background-color: #ffffff;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper a,
    .td-footer-wrapper .block-title a,
    .td-footer-wrapper .block-title span,
    .td-footer-wrapper .block-title label,
    .td-footer-wrapper .td-excerpt,
    .td-footer-wrapper .td-post-author-name span,
    .td-footer-wrapper .td-post-date,
    .td-footer-wrapper .td-social-style3 .td_social_type a,
    .td-footer-wrapper .td-social-style3,
    .td-footer-wrapper .td-social-style4 .td_social_type a,
    .td-footer-wrapper .td-social-style4,
    .td-footer-wrapper .td-social-style9,
    .td-footer-wrapper .td-social-style10,
    .td-footer-wrapper .td-social-style2 .td_social_type a,
    .td-footer-wrapper .td-social-style8 .td_social_type a,
    .td-footer-wrapper .td-social-style2 .td_social_type,
    .td-footer-wrapper .td-social-style8 .td_social_type,
    .td-footer-template-13 .td-social-name {
        color: #0a0a0a;
    }

    .td-footer-wrapper .widget_calendar th,
    .td-footer-wrapper .widget_calendar td,
    .td-footer-wrapper .td-social-style2 .td_social_type .td-social-box,
    .td-footer-wrapper .td-social-style8 .td_social_type .td-social-box,
    .td-social-style-2 .td-icon-font:after {
        border-color: #0a0a0a;
    }

    .td-footer-wrapper .td-module-comments a,
    .td-footer-wrapper .td-post-category,
    .td-footer-wrapper .td-slide-meta .td-post-author-name span,
    .td-footer-wrapper .td-slide-meta .td-post-date {
        color: #fff;
    }

    
    .td-footer-bottom-full .td-container::before {
        background-color: rgba(10, 10, 10, 0.1);
    }

    
    .td-sub-footer-container {
        background-color: #d72929;
    }

    
    .td-sub-footer-container,
    .td-subfooter-menu li a {
        color: #0a0a0a;
    }

    
    ul.sf-menu > .td-menu-item > a {
        font-size:12px;
	text-transform:none;
	
    }
    
    .sf-menu ul .td-menu-item a {
        text-transform:none;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-32425740-1', 'auto');
  ga('send', 'pageview');

</script>		<style type="text/css" id="wp-custom-css">
			@media (max-width: 767px){
.td-visible-desktop{
	display: auto;
}}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- begin lazy load script setupad -->
<script src="https://cdn.jsdelivr.net/npm/in-view@0.6.1/dist/in-view.min.js"></script>
<script>inView.offset(-200);</script>
<!-- end lazy load script setupad -->


<iframe data-id="tuttocalciocatania.com_970x90_anchor_DFP" frameborder="0" scrolling="no" marginheight="0"
        marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    (function () {
        var size='970x90',
            adunit = 'tuttocalciocatania.com_970x90_anchor_DFP',
            childNetworkId = '22591568971',
            xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if(xmlhttp.readyState==4 && xmlhttp.status==200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).filter(function(e) {return !e.hasAttribute("data-rendered")});if(e.length > 0){e.forEach(function(el){var iframe = el.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();el.setAttribute('data-rendered', true)})}}};var child=childNetworkId.trim()?','+childNetworkId.trim():'';xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189'+child+'/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script>

<iframe data-id="tuttocalciocatania.com_320x100_anchor_DFP" frameborder="0" scrolling="no" marginheight="0"
        marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    (function () {
        var size='320x100',
            adunit = 'tuttocalciocatania.com_320x100_anchor_DFP',
            childNetworkId = '22591568971',
            xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if(xmlhttp.readyState==4 && xmlhttp.status==200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).filter(function(e) {return !e.hasAttribute("data-rendered")});if(e.length > 0){e.forEach(function(el){var iframe = el.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();el.setAttribute('data-rendered', true)})}}};var child=childNetworkId.trim()?','+childNetworkId.trim():'';xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189'+child+'/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
  window.googletag = window.googletag || {cmd: []};
        googletag.cmd.push(function() {
          var interstitialSlot = googletag.defineOutOfPageSlot('/147246189,22591568971/tuttocalciocatania.com_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);
          if (interstitialSlot) interstitialSlot.addService(googletag.pubads());
          googletag.pubads().enableSingleRequest();
          googletag.enableServices();
          googletag.display(interstitialSlot);
      });
</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-194935 single-format-standard catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TuttoCalcioCatania-219379631459356/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/ttcalciocatania/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/TuttoCalcioCatania" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ttcalciocatania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TuttoCalcioCatania46" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-header-container"><ul id="menu-td-header" class="td-mobile-main-menu"><li id="menu-item-16" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-16"><a href="https://www.tuttocalciocatania.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Home</span></a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://www.tuttocalciocatania.com/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-101"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/">Calcio Catania<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-102"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/rosa-squadra-20212022/">Rosa squadra 2021/2022</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/storia/">Storia</a></li>
	<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/stadio-angelo-massimino/">Stadio Angelo Massimino</a></li>
</ul>
</li>
<li id="menu-item-105" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-105"><a href="https://www.tuttocalciocatania.com/category/catania-news/">Catania News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.tuttocalciocatania.com/category/catania-news/allenamenti/">Allenamenti</a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109"><a href="https://www.tuttocalciocatania.com/category/catania-news/comunicati-stampa/">Comunicati Stampa</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://www.tuttocalciocatania.com/category/catania-news/tabellini-partite/">Tabellini partite</a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106"><a href="https://www.tuttocalciocatania.com/category/catania-news/accadde-oggi/">Accadde oggi</a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.tuttocalciocatania.com/category/catania-news/ex-rossoazzurri/">Ex Rossoazzurri</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.tuttocalciocatania.com/category/catania-news/rossoazzurri-in-giro/">Rossoazzurri in giro</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.tuttocalciocatania.com/category/catania-news/il-personaggio/">Il Personaggio</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.tuttocalciocatania.com/category/catania-news/catania-social/">Catania Social</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.tuttocalciocatania.com/category/catania-news/top-e-flop/">Top e Flop</a></li>
</ul>
</li>
<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-115"><a href="https://www.tuttocalciocatania.com/category/serie-b/">Lega Pro<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.tuttocalciocatania.com/category/lega-pro/calendario/">Calendario</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.tuttocalciocatania.com/category/lega-pro/classifica/">Classifica</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.tuttocalciocatania.com/category/lega-pro/risultati/">Risultati</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="https://www.tuttocalciocatania.com/category/lega-pro/prossimo-turno/">Prossimo turno</a></li>
</ul>
</li>
<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-135"><a href="https://www.tuttocalciocatania.com/category/parola-ai-tifosi/">Parola ai Tifosi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-136" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136"><a href="https://www.tuttocalciocatania.com/category/parola-ai-tifosi/indovina-il-risultato/">Indovina il Risultato</a></li>
	<li id="menu-item-137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-137"><a href="https://www.tuttocalciocatania.com/category/parola-ai-tifosi/sondaggi/">Sondaggi</a></li>
</ul>
</li>
<li id="menu-item-133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-133"><a href="https://www.tuttocalciocatania.com/category/calcio-siciliano/">Calcio Siciliano<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-134"><a href="https://www.tuttocalciocatania.com/category/calcio-siciliano/top-11-di-sicilia/">Top 11 di Sicilia</a></li>
</ul>
</li>
<li id="menu-item-170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-170"><a href="https://www.tuttocalciocatania.com/giochi/">Giochi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="https://www.tuttocalciocatania.com/giochi/wallpaper/">Wallpaper</a></li>
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://www.tuttocalciocatania.com/giochi/fotomontaggi/">Fotomontaggi</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="https://www.tuttocalciocatania.com/giochi/impiccato-di-calcio/">Impiccato di Calcio</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.tuttocalciocatania.com/giochi/puzzle-di-parole/">Puzzle di Parole</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="https://www.tuttocalciocatania.com/giochi/puzzle/">Puzzle</a></li>
</ul>
</li>
<li id="menu-item-138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-no-down-arrow menu-item-138"><a href="https://www.tuttocalciocatania.com/category/multimedia/"><i class="_mi dashicons dashicons-format-video" aria-hidden="true"></i><span class="visuallyhidden">[menu_video]</span><i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-139" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139"><a href="https://www.tuttocalciocatania.com/category/multimedia/foto-gallery/">Foto Gallery</a></li>
	<li id="menu-item-140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140"><a href="https://www.tuttocalciocatania.com/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow menu-item-35"><a href="https://www.tuttocalciocatania.com/contattaci/"><i class="_mi dashicons dashicons-email" aria-hidden="true"></i><span class="visuallyhidden">[menu_contact]</span></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.tuttocalciocatania.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    <div id="td-outer-wrap">
    
        <!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                martedì, 26 luglio 2022
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td_demo_top" class="top-header-menu"><li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145"><a href="https://www.tuttocalciocatania.com/partners/">Partners</a></li>
<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-148"><a href="https://www.tuttocalciocatania.com/siti-amici/">Siti Amici</a></li>
<li id="menu-item-169" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-169"><a href="https://www.tuttocalciocatania.com/consigli-per-gli-acquisti/">Consigli per gli acquisti</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-182"><a href="https://www.tuttocalciocatania.com/category/cosa-dicono-le-agenzie/">Cosa Dicono le Agenzie</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/TuttoCalcioCatania-219379631459356/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://it.pinterest.com/ttcalciocatania/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://feeds.feedburner.com/TuttoCalcioCatania" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/ttcalciocatania" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/TuttoCalcioCatania46" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.tuttocalciocatania.com/">
            <img class="td-retina-data" data-retina="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Retina1-300x100.png" src="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Com1.png" alt="Tutto Calcio Catania" title="Tutto Calcio Catania"/>
            <span class="td-visual-hidden">Tutto Calcio Catania</span>
        </a>
                </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><iframe data-id="tuttocalciocatania.com_728x90_leaderboard_DFP" frameborder="0" scrolling="no" marginheight="0"
        marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    (function () {
        var size='728x90',
            adunit = 'tuttocalciocatania.com_728x90_leaderboard_DFP',
            childNetworkId = '22591568971',
            xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if(xmlhttp.readyState==4 && xmlhttp.status==200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).filter(function(e) {return !e.hasAttribute("data-rendered")});if(e.length > 0){e.forEach(function(el){var iframe = el.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();el.setAttribute('data-rendered', true)})}}};var child=childNetworkId.trim()?','+childNetworkId.trim():'';xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189'+child+'/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.tuttocalciocatania.com/">
			<img class="td-retina-data" data-retina="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Retina1-300x100.png" src="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Com1.png" alt="Tutto Calcio Catania" title="Tutto Calcio Catania"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.tuttocalciocatania.com/">
			<img class="td-retina-data" data-retina="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Retina1-300x100.png" src="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Com1.png" alt="Tutto Calcio Catania" title="Tutto Calcio Catania"/>
		</a>
	    </div>
    <div class="menu-td-header-container"><ul id="menu-td-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-16"><a href="https://www.tuttocalciocatania.com/"><i class="_mi dashicons dashicons-admin-home" aria-hidden="true"></i><span class="visuallyhidden">Home</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99"><a href="https://www.tuttocalciocatania.com/chi-siamo/">Chi Siamo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-101"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/">Calcio Catania</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-102"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/rosa-squadra-20212022/">Rosa squadra 2021/2022</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-104"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/storia/">Storia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103"><a href="https://www.tuttocalciocatania.com/category/calcio-catania/stadio-angelo-massimino/">Stadio Angelo Massimino</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-105"><a href="https://www.tuttocalciocatania.com/category/catania-news/">Catania News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-107"><a href="https://www.tuttocalciocatania.com/category/catania-news/allenamenti/">Allenamenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-109"><a href="https://www.tuttocalciocatania.com/category/catania-news/comunicati-stampa/">Comunicati Stampa</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-113"><a href="https://www.tuttocalciocatania.com/category/catania-news/tabellini-partite/">Tabellini partite</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-106"><a href="https://www.tuttocalciocatania.com/category/catania-news/accadde-oggi/">Accadde oggi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-110"><a href="https://www.tuttocalciocatania.com/category/catania-news/ex-rossoazzurri/">Ex Rossoazzurri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-112"><a href="https://www.tuttocalciocatania.com/category/catania-news/rossoazzurri-in-giro/">Rossoazzurri in giro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-111"><a href="https://www.tuttocalciocatania.com/category/catania-news/il-personaggio/">Il Personaggio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-108"><a href="https://www.tuttocalciocatania.com/category/catania-news/catania-social/">Catania Social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-114"><a href="https://www.tuttocalciocatania.com/category/catania-news/top-e-flop/">Top e Flop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-115"><a href="https://www.tuttocalciocatania.com/category/serie-b/">Lega Pro</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-116"><a href="https://www.tuttocalciocatania.com/category/lega-pro/calendario/">Calendario</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-117"><a href="https://www.tuttocalciocatania.com/category/lega-pro/classifica/">Classifica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-119"><a href="https://www.tuttocalciocatania.com/category/lega-pro/risultati/">Risultati</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-118"><a href="https://www.tuttocalciocatania.com/category/lega-pro/prossimo-turno/">Prossimo turno</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-135"><a href="https://www.tuttocalciocatania.com/category/parola-ai-tifosi/">Parola ai Tifosi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-136"><a href="https://www.tuttocalciocatania.com/category/parola-ai-tifosi/indovina-il-risultato/">Indovina il Risultato</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-137"><a href="https://www.tuttocalciocatania.com/category/parola-ai-tifosi/sondaggi/">Sondaggi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-133"><a href="https://www.tuttocalciocatania.com/category/calcio-siciliano/">Calcio Siciliano</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-134"><a href="https://www.tuttocalciocatania.com/category/calcio-siciliano/top-11-di-sicilia/">Top 11 di Sicilia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-170"><a href="https://www.tuttocalciocatania.com/giochi/">Giochi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171"><a href="https://www.tuttocalciocatania.com/giochi/wallpaper/">Wallpaper</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-172"><a href="https://www.tuttocalciocatania.com/giochi/fotomontaggi/">Fotomontaggi</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-173"><a href="https://www.tuttocalciocatania.com/giochi/impiccato-di-calcio/">Impiccato di Calcio</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-174"><a href="https://www.tuttocalciocatania.com/giochi/puzzle-di-parole/">Puzzle di Parole</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-175"><a href="https://www.tuttocalciocatania.com/giochi/puzzle/">Puzzle</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-no-down-arrow td-menu-item td-normal-menu menu-item-138"><a href="https://www.tuttocalciocatania.com/category/multimedia/"><i class="_mi dashicons dashicons-format-video" aria-hidden="true"></i><span class="visuallyhidden">[menu_video]</span></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-139"><a href="https://www.tuttocalciocatania.com/category/multimedia/foto-gallery/">Foto Gallery</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-140"><a href="https://www.tuttocalciocatania.com/category/multimedia/video/">Video</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-no-down-arrow td-menu-item td-normal-menu menu-item-35"><a href="https://www.tuttocalciocatania.com/contattaci/"><i class="_mi dashicons dashicons-email" aria-hidden="true"></i><span class="visuallyhidden">[menu_contact]</span></a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.tuttocalciocatania.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="https://www.tuttocalciocatania.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Catania News" class="entry-crumb" itemprop="url" href="https://www.tuttocalciocatania.com/category/catania-news/"><span itemprop="title">Catania News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia..."><meta itemprop="url" content = "https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/">CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-194935" class="post-194935 post type-post status-publish format-standard has-post-thumbnail hentry category-catania-news category-focus category-primo-piano tag-catania tag-matricola" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.tuttocalciocatania.com/category/catania-news/">Catania News</a></li><li class="entry-category"><a  href="https://www.tuttocalciocatania.com/category/focus/">Focus</a></li><li class="entry-category"><a  href="https://www.tuttocalciocatania.com/category/primo-piano/">Primo Piano</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.tuttocalciocatania.com/author/gianluca-virgillito/">Gianluca Virgillito</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T17:29:11+00:00" >26 luglio 2022</time></span>                    <div class="td-post-comments"><a href="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-194935">514</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Condividi su Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CATANIA+%E2%80%93+Il+nuovo+avanza%2C+il+vecchio+fa+da+cornice%3A+la+storia+ciclica+esalta+i+colori&url=https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F&via=ttcalciocatania"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet su Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/&amp;media=https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1.jpg&description=CATANIA+%E2%80%93+Il+nuovo+avanza%2C+il+vecchio+fa+da+cornice%3A+la+storia+ciclica+esalta+i+colori" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CATANIA+%E2%80%93+Il+nuovo+avanza%2C+il+vecchio+fa+da+cornice%3A+la+storia+ciclica+esalta+i+colori%20-%20https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1.jpg" data-caption=""><img width="696" height="521" class="entry-thumb td-modal-image" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-696x521.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-696x521.jpg 696w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-300x224.jpg 300w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-768x575.jpg 768w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-1024x766.jpg 1024w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-80x60.jpg 80w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-265x198.jpg 265w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-1068x799.jpg 1068w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-561x420.jpg 561w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="tifosi catania"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  "><iframe data-id="tuttocalciocatania.com_300x250_desktop_1_DFP" frameborder="0" scrolling="no" marginheight="0"
marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
(function () {
var size='300x250',
adunit = 'tuttocalciocatania.com_300x250_desktop_1_DFP',
childNetworkId = '22591568971',
xmlhttp = new XMLHttpRequest();xmlhttp.onreadystatechange = function(){if(xmlhttp.readyState==4 && xmlhttp.status==200){var es = document.querySelectorAll("[data-id='"+adunit+"']");var e = Array.from(es).filter(function(e) {return !e.hasAttribute("data-rendered")});if(e.length > 0){e.forEach(function(el){var iframe = el.contentWindow.document;iframe.open();iframe.write(xmlhttp.responseText);iframe.close();el.setAttribute('data-rendered', true)})}}};var child=childNetworkId.trim()?','+childNetworkId.trim():'';xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189'+child+'/'+adunit+'&sz='+encodeURI(size)+'&t=Placement_type%3Dserving&'+Date.now(), true);xmlhttp.send();})();
</script>

<iframe id="tuttocalciocatania_com_300x250_mobile_1_DFP_lazy" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    inView('#tuttocalciocatania_com_300x250_mobile_1_DFP_lazy').once('enter', (function () {
        (function () {
            var size = '300x250',
                iframeID = 'tuttocalciocatania_com_300x250_mobile_1_DFP_lazy',
                adunit = 'tuttocalciocatania.com_300x250_mobile_1_DFP',
                childNetworkId = '22591568971',
                xmlhttp = new XMLHttpRequest();
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                    var iframe = document.getElementById(iframeID).contentWindow.document;
                    iframe.open();
                    iframe.write(xmlhttp.responseText);
                    iframe.close();
                }
            };
            var child = childNetworkId.trim()?','+childNetworkId.trim():'';
            xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189' + child + '/' + adunit + '&sz=' + encodeURI(size) + '&t=Placement_type%3Dserving&' + Date.now(), true);
            xmlhttp.send();
        })();
    }));
</script>
</div><p>Il Catania ha una nuova vita, con una matricola diversa da quella storica e ripartirà da zero, godendo però della possibilità di giocare dalla Serie D dopo il fallimento dello scorso mese di dicembre e lo stop dell&#8217;esercizio provvisorio del ramo sportivo di aprile. Nuovi numeri sostituiscono formalmente quelli &#8220;vecchi&#8221; anche se successivi alla fondazione del Calcio Catania, la matricola 955017 segna un cammino rinnovato con una proprietà ambiziosa nei progetti e nelle potenzialità da esprimere nel tempo. Eppure per molti tifosi resta l&#8217;amarezza per ciò che si è perso.</p>
<div class="td-a-rec td-a-rec-id-content_inline  "><iframe id="tuttocalciocatania_com_300x250_desktop_2_DFP_lazy" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    inView('#tuttocalciocatania_com_300x250_desktop_2_DFP_lazy').once('enter', (function () {
        (function () {
            var size = '300x250',
                iframeID = 'tuttocalciocatania_com_300x250_desktop_2_DFP_lazy',
                adunit = 'tuttocalciocatania.com_300x250_desktop_2_DFP',
                childNetworkId = '22591568971',
                xmlhttp = new XMLHttpRequest();
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                    var iframe = document.getElementById(iframeID).contentWindow.document;
                    iframe.open();
                    iframe.write(xmlhttp.responseText);
                    iframe.close();
                }
            };
            var child = childNetworkId.trim()?','+childNetworkId.trim():'';
            xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189' + child + '/' + adunit + '&sz=' + encodeURI(size) + '&t=Placement_type%3Dserving&' + Date.now(), true);
            xmlhttp.send();
        })();
    }));
</script>
<iframe id="tuttocalciocatania_com_300x250_mobile_2_DFP_lazy" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    inView('#tuttocalciocatania_com_300x250_mobile_2_DFP_lazy').once('enter', (function () {
        (function () {
            var size = '300x250',
                iframeID = 'tuttocalciocatania_com_300x250_mobile_2_DFP_lazy',
                adunit = 'tuttocalciocatania.com_300x250_mobile_2_DFP',
                childNetworkId = '22591568971',
                xmlhttp = new XMLHttpRequest();
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                    var iframe = document.getElementById(iframeID).contentWindow.document;
                    iframe.open();
                    iframe.write(xmlhttp.responseText);
                    iframe.close();
                }
            };
            var child = childNetworkId.trim()?','+childNetworkId.trim():'';
            xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189' + child + '/' + adunit + '&sz=' + encodeURI(size) + '&t=Placement_type%3Dserving&' + Date.now(), true);
            xmlhttp.send();
        })();
    }));
</script></div><p>Nella soggettività della passione sportiva non è ascrivibile alcun pensiero, nessuna posizione è corretta o scorretta a prescindere. Il tempo cambia le cose e la storia, che alcune volte è stata anche raccontata in maniera non del tutto coerente e corretta con il reale evolversi dei fatti: si pensi alle vicende del Catania pre seconda guerra mondiale, spesso non considerate.</p>
<p>Tracciando la via della concretezza e dell&#8217;opportuno, ma non incosciente, ottimismo l&#8217;auspicio che questi nuovi numeri possano impregnarsi di grandi cavalcate, successi che siano al pari o addirittura superiori di quelli del passato. Un passato che resta e fa da cornice al nuovo che avanza, che possano essere per i nipoti delle generazioni più giovani di oggi che vivono lo stadio e il calcio rossazzurro, numeri importanti come lo sono stati fino ad oggi quelli del &#8220;primo Catania&#8221;.</p>
<p>Questo ci riconduce fondamentalmente all&#8217;essenza dei colori che rappresentano la città, alla necessità che questi continuino a sventolare segnando la presenza di Catania in un circuito sportivo molto importante che attribuisce valore alle realtà che vi partecipano.</p>
<p>***<a href="https://www.facebook.com/ttcalciocatania/"><strong>CLICCA QUI</strong></a> per mettere MI PIACE alla nostra pagina Facebook***</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div id="nat_6051e50097c6ca09017cd4c2"></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.tuttocalciocatania.com/tag/catania/">Catania</a></li><li><a href="https://www.tuttocalciocatania.com/tag/matricola/">matricola</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">CONDIVIDI</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=CATANIA+%E2%80%93+Il+nuovo+avanza%2C+il+vecchio+fa+da+cornice%3A+la+storia+ciclica+esalta+i+colori&url=https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F&via=ttcalciocatania"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/&amp;media=https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1.jpg&description=CATANIA+%E2%80%93+Il+nuovo+avanza%2C+il+vecchio+fa+da+cornice%3A+la+storia+ciclica+esalta+i+colori" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=CATANIA+%E2%80%93+Il+nuovo+avanza%2C+il+vecchio+fa+da+cornice%3A+la+storia+ciclica+esalta+i+colori%20-%20https%3A%2F%2Fwww.tuttocalciocatania.com%2F2022%2F07%2Fcatania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/" data-text="CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.tuttocalciocatania.com/2022/07/catania-ritiro-campagna-abbonamenti-costruzione-rosa-si-avvicina-un-mese-agosto-intenso/">CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.tuttocalciocatania.com/2022/07/ufficiale-scelto-logo-del-catania/">UFFICIALE: scelto il nuovo logo del Catania</a></div></div></div>            <div class="author-box-wrap"><a href="https://www.tuttocalciocatania.com/author/gianluca-virgillito/"><img src="https://secure.gravatar.com/avatar/0159292b699f66dbec36fa6cef488faa?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.tuttocalciocatania.com/author/gianluca-virgillito/">Gianluca Virgillito</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gianluca Virgillito"></span><meta itemprop="datePublished" content="2022-07-26T17:29:11+00:00"><meta itemprop="dateModified" content="2022-07-26T16:45:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Com1.png"></span><meta itemprop="name" content="Tutto Calcio Catania"></span><meta itemprop="headline " content="CATANIA - Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1.jpg"><meta itemprop="width" content="2320"><meta itemprop="height" content="1736"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_62e060da42770_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_62e060da42770" ><script>var block_td_uid_5_62e060da42770 = new tdBlock();
block_td_uid_5_62e060da42770.id = "td_uid_5_62e060da42770";
block_td_uid_5_62e060da42770.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_5_62e060da42770_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":194935,"live_filter_cur_post_author":"14"}';
block_td_uid_5_62e060da42770.td_column_number = "3";
block_td_uid_5_62e060da42770.block_type = "td_block_related_posts";
block_td_uid_5_62e060da42770.post_count = "3";
block_td_uid_5_62e060da42770.found_posts = "46062";
block_td_uid_5_62e060da42770.header_color = "";
block_td_uid_5_62e060da42770.ajax_pagination_infinite_stop = "";
block_td_uid_5_62e060da42770.max_num_pages = "15354";
tdBlocksArray.push(block_td_uid_5_62e060da42770);
</script><h4 class="td-related-title"><a id="td_uid_6_62e060dae1ecb" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_62e060da42770" href="#">ARTICOLI COLLEGATI</a><a id="td_uid_7_62e060dae21b7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_62e060da42770" href="#">DI PIÚ SULL'AUTORE</a></h4><div id=td_uid_5_62e060da42770 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ammissione-al-campionato-serie-d-figc-fissa-importo-750mila-euro/" rel="bookmark" title="CATANIA: ammissione al campionato di Serie D, Figc fissa importo di 750mila euro"><img width="218" height="150" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2020/06/figc-218x150.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2020/06/figc-218x150.jpg 218w, https://www.tuttocalciocatania.com/wp-content/uploads/2020/06/figc-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CATANIA: ammissione al campionato di Serie D, Figc fissa importo di 750mila euro"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ammissione-al-campionato-serie-d-figc-fissa-importo-750mila-euro/" rel="bookmark" title="CATANIA: ammissione al campionato di Serie D, Figc fissa importo di 750mila euro">CATANIA: ammissione al campionato di Serie D, Figc fissa importo di 750mila euro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/ufficiale-scelto-logo-del-catania/" rel="bookmark" title="UFFICIALE: scelto il nuovo logo del Catania"><img width="218" height="150" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/stemma-catania-218x150.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/stemma-catania-218x150.jpg 218w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/stemma-catania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UFFICIALE: scelto il nuovo logo del Catania"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/ufficiale-scelto-logo-del-catania/" rel="bookmark" title="UFFICIALE: scelto il nuovo logo del Catania">UFFICIALE: scelto il nuovo logo del Catania</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ritiro-campagna-abbonamenti-costruzione-rosa-si-avvicina-un-mese-agosto-intenso/" rel="bookmark" title="CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso"><img width="218" height="150" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/06/IMG_20220627_180350-218x150.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/06/IMG_20220627_180350-218x150.jpg 218w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/06/IMG_20220627_180350-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ritiro-campagna-abbonamenti-costruzione-rosa-si-avvicina-un-mese-agosto-intenso/" rel="bookmark" title="CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso">CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_62e060da42770" data-td_block_id="td_uid_5_62e060da42770"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_62e060da42770" data-td_block_id="td_uid_5_62e060da42770"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LASCIA UN COMMENTO <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tuttocalciocatania.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<p class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commento:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap td-form-author">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Nome:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-email">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sito web:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='194935' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0f507e0d7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="96"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><a href="https://scommesse.commentierecensioni.com/i-migliori-bookmaker/"><img src="https://www.tuttocalciocatania.com/wp-content/uploads/2021/08/migliori-bookmakers.gif" alt="Migliori bookmakers" /></a>
<br/><br/>
<a href="http://slotmachineweb.com/"><img src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/01/slot-machine-online.gif" alt="slot machine online" /></a></div>
		</aside><div class="td-a-rec td-a-rec-id-sidebar  "><iframe id="tuttocalciocatania_com_300x250_desktop_3_DFP_lazy" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    inView('#tuttocalciocatania_com_300x250_desktop_3_DFP_lazy').once('enter', (function () {
        (function () {
            var size = '300x250',
                iframeID = 'tuttocalciocatania_com_300x250_desktop_3_DFP_lazy',
                adunit = 'tuttocalciocatania.com_300x250_desktop_3_DFP',
                childNetworkId = '22591568971',
                xmlhttp = new XMLHttpRequest();
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                    var iframe = document.getElementById(iframeID).contentWindow.document;
                    iframe.open();
                    iframe.write(xmlhttp.responseText);
                    iframe.close();
                }
            };
            var child = childNetworkId.trim()?','+childNetworkId.trim():'';
            xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189' + child + '/' + adunit + '&sz=' + encodeURI(size) + '&t=Placement_type%3Dserving&' + Date.now(), true);
            xmlhttp.send();
        })();
    }));
</script>

<iframe id="tuttocalciocatania_com_300x250_mobile_3_DFP_lazy" frameborder="0" scrolling="no" marginheight="0" marginwidth="0" topmargin="0" leftmargin="0" width="1" height="1"></iframe>
<script>
    inView('#tuttocalciocatania_com_300x250_mobile_3_DFP_lazy').once('enter', (function () {
        (function () {
            var size = '300x250',
                iframeID = 'tuttocalciocatania_com_300x250_mobile_3_DFP_lazy',
                adunit = 'tuttocalciocatania.com_300x250_mobile_3_DFP',
                childNetworkId = '22591568971',
                xmlhttp = new XMLHttpRequest();
            xmlhttp.onreadystatechange = function () {
                if (xmlhttp.readyState == 4 && xmlhttp.status == 200) {
                    var iframe = document.getElementById(iframeID).contentWindow.document;
                    iframe.open();
                    iframe.write(xmlhttp.responseText);
                    iframe.close();
                }
            };
            var child = childNetworkId.trim()?','+childNetworkId.trim():'';
            xmlhttp.open("GET", 'https://pubads.g.doubleclick.net/gampad/adx?iu=/147246189' + child + '/' + adunit + '&sz=' + encodeURI(size) + '&t=Placement_type%3Dserving&' + Date.now(), true);
            xmlhttp.send();
        })();
    }));
</script>
</div><div class="td_block_wrap td_block_1 td_block_widget td_uid_9_62e060dae70ef_rand td-pb-border-top"  data-td-block-uid="td_uid_9_62e060dae70ef" >
<style scoped>
.td_uid_9_62e060dae70ef_rand .td_module_wrap:hover .entry-title a,
            .td_uid_9_62e060dae70ef_rand a.td-pulldown-filter-link:hover,
            .td_uid_9_62e060dae70ef_rand .td-subcat-item a:hover,
            .td_uid_9_62e060dae70ef_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_9_62e060dae70ef_rand .td_quote_on_blocks,
            .td_uid_9_62e060dae70ef_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_9_62e060dae70ef_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_9_62e060dae70ef_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_9_62e060dae70ef_rand .td-instagram-user a {
                color: #ddaa5d;
            }

            .td_uid_9_62e060dae70ef_rand .td-next-prev-wrap a:hover,
            .td_uid_9_62e060dae70ef_rand .td-load-more-wrap a:hover {
                background-color: #ddaa5d;
                border-color: #ddaa5d;
            }

            .td_uid_9_62e060dae70ef_rand .block-title span,
            .td_uid_9_62e060dae70ef_rand .td-trending-now-title,
            .td_uid_9_62e060dae70ef_rand .block-title a,
            .td_uid_9_62e060dae70ef_rand .td-read-more a,
            .td_uid_9_62e060dae70ef_rand .td-weather-information:before,
            .td_uid_9_62e060dae70ef_rand .td-weather-week:before,
            .td_uid_9_62e060dae70ef_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_9_62e060dae70ef_rand .td-exchange-header:before,
            .td_uid_9_62e060dae70ef_rand .td-post-category:hover {
                background-color: #ddaa5d;
            }

            .td_uid_9_62e060dae70ef_rand .block-title {
                border-color: #ddaa5d;
            }

            
            .td_uid_9_62e060dae70ef_rand .block-title span,
            .td_uid_9_62e060dae70ef_rand .td-trending-now-title,
            .td_uid_9_62e060dae70ef_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_9_62e060dae70ef = new tdBlock();
block_td_uid_9_62e060dae70ef.id = "td_uid_9_62e060dae70ef";
block_td_uid_9_62e060dae70ef.atts = '{"limit":"5","sort":"random_7_day","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"I PIU\u0027 VISTI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#ddaa5d","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_62e060dae70ef_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_62e060dae70ef.td_column_number = "1";
block_td_uid_9_62e060dae70ef.block_type = "td_block_1";
block_td_uid_9_62e060dae70ef.post_count = "5";
block_td_uid_9_62e060dae70ef.found_posts = "105";
block_td_uid_9_62e060dae70ef.header_color = "#ddaa5d";
block_td_uid_9_62e060dae70ef.ajax_pagination_infinite_stop = "";
block_td_uid_9_62e060dae70ef.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_9_62e060dae70ef);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>I PIU&#039; VISTI</span></h4></div><div id=td_uid_9_62e060dae70ef class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/la-gazzetta-dello-sport-grella-meglio-catania-costo-non-dormire-la-notte-perche-laneri-carra/" rel="bookmark" title="LA GAZZETTA DELLO SPORT &#8211; Grella: &#8220;Il meglio per il Catania, a costo di non dormire la notte. Ecco perchè Laneri e Carra&#8221;"><img width="324" height="235" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/grella-3-324x235.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/grella-3-324x235.jpg 324w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/grella-3-804x580.jpg 804w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="LA GAZZETTA DELLO SPORT &#8211; Grella: &#8220;Il meglio per il Catania, a costo di non dormire la notte. Ecco perchè Laneri e Carra&#8221;"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/la-gazzetta-dello-sport-grella-meglio-catania-costo-non-dormire-la-notte-perche-laneri-carra/" rel="bookmark" title="LA GAZZETTA DELLO SPORT &#8211; Grella: &#8220;Il meglio per il Catania, a costo di non dormire la notte. Ecco perchè Laneri e Carra&#8221;">LA GAZZETTA DELLO SPORT &#8211; Grella: &#8220;Il meglio per il Catania,...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.tuttocalciocatania.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-22T09:09:16+00:00" >22 luglio 2022</time></span>                <div class="td-module-comments"><a href="https://www.tuttocalciocatania.com/2022/07/la-gazzetta-dello-sport-grella-meglio-catania-costo-non-dormire-la-notte-perche-laneri-carra/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                L&#039;articolo riportato è uno stralcio dell&#039;originale, non volto a sostituirsi a questo, pertanto invitiamo ad approfondire i contenuti presenti acquistando il giornale &#039;La Gazzetta dello...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/carra-catania-mi-ricorda-esperienza-parma-sfida-stimolante-ambiziosa-non-bastano-soldi-vincere/" rel="bookmark" title="CARRA: &#8220;Catania mi ricorda esperienza di Parma, sfida stimolante e ambiziosa. Non bastano i soldi per vincere&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/carra-100x70.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/carra-100x70.jpg 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/carra-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CARRA: &#8220;Catania mi ricorda esperienza di Parma, sfida stimolante e ambiziosa. Non bastano i soldi per vincere&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/carra-catania-mi-ricorda-esperienza-parma-sfida-stimolante-ambiziosa-non-bastano-soldi-vincere/" rel="bookmark" title="CARRA: &#8220;Catania mi ricorda esperienza di Parma, sfida stimolante e ambiziosa. Non bastano i soldi per vincere&#8221;">CARRA: &#8220;Catania mi ricorda esperienza di Parma, sfida stimolante e ambiziosa....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T16:25:03+00:00" >20 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/scibilia-vogliamo-calcio-maniera-seria-catania-pelligra-grande-passione-verso-la-citta/" rel="bookmark" title="SCIBILIA: &#8220;Fare calcio in maniera seria a Catania. Pelligra ha grande passione verso la città&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/scibilia-100x70.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/scibilia-100x70.jpg 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/scibilia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SCIBILIA: &#8220;Fare calcio in maniera seria a Catania. Pelligra ha grande passione verso la città&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/scibilia-vogliamo-calcio-maniera-seria-catania-pelligra-grande-passione-verso-la-citta/" rel="bookmark" title="SCIBILIA: &#8220;Fare calcio in maniera seria a Catania. Pelligra ha grande passione verso la città&#8221;">SCIBILIA: &#8220;Fare calcio in maniera seria a Catania. Pelligra ha grande...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-20T14:25:04+00:00" >20 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/brigantony-la-figlia-alessia-unito-popolino-la-catania-ricca-mettendo-tutti-daccordo/" rel="bookmark" title="BRIGANTONY, la figlia Alessia: &#8220;Ha unito il popolino e la Catania ricca, mettendo tutti d&#8217;accordo&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/brigantony-100x70.png" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/brigantony-100x70.png 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/brigantony-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BRIGANTONY, la figlia Alessia: &#8220;Ha unito il popolino e la Catania ricca, mettendo tutti d&#8217;accordo&#8221;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/brigantony-la-figlia-alessia-unito-popolino-la-catania-ricca-mettendo-tutti-daccordo/" rel="bookmark" title="BRIGANTONY, la figlia Alessia: &#8220;Ha unito il popolino e la Catania ricca, mettendo tutti d&#8217;accordo&#8221;">BRIGANTONY, la figlia Alessia: &#8220;Ha unito il popolino e la Catania...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T16:59:36+00:00" >26 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/laneri-la-scheda-completa-del-ds-rossazzurro-ex-calciatore-stimato-dirigente-siciliano/" rel="bookmark" title="LANERI: la scheda completa del DS rossazzurro, ex calciatore e stimato dirigente siciliano"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2-100x70.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2-100x70.jpg 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2-300x208.jpg 300w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2-768x533.jpg 768w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2-218x150.jpg 218w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2-696x483.jpg 696w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2-605x420.jpg 605w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/laneri-2.jpg 947w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LANERI: la scheda completa del DS rossazzurro, ex calciatore e stimato dirigente siciliano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/laneri-la-scheda-completa-del-ds-rossazzurro-ex-calciatore-stimato-dirigente-siciliano/" rel="bookmark" title="LANERI: la scheda completa del DS rossazzurro, ex calciatore e stimato dirigente siciliano">LANERI: la scheda completa del DS rossazzurro, ex calciatore e stimato...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-22T21:20:25+00:00" >22 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_popular_categories td_block_widget td_uid_10_62e060dbe2c69_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_10_62e060dbe2c69" >
<style scoped>
.td_uid_10_62e060dbe2c69_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_62e060dbe2c69_rand a.td-pulldown-filter-link:hover,
            .td_uid_10_62e060dbe2c69_rand .td-subcat-item a:hover,
            .td_uid_10_62e060dbe2c69_rand .td-subcat-item .td-cur-simple-item,
            .td_uid_10_62e060dbe2c69_rand .td_quote_on_blocks,
            .td_uid_10_62e060dbe2c69_rand .td-opacity-cat .td-post-category:hover,
            .td_uid_10_62e060dbe2c69_rand .td-opacity-read .td-read-more a:hover,
            .td_uid_10_62e060dbe2c69_rand .td-opacity-author .td-post-author-name a:hover,
            .td_uid_10_62e060dbe2c69_rand .td-instagram-user a {
                color: #d72929;
            }

            .td_uid_10_62e060dbe2c69_rand .td-next-prev-wrap a:hover,
            .td_uid_10_62e060dbe2c69_rand .td-load-more-wrap a:hover {
                background-color: #d72929;
                border-color: #d72929;
            }

            .td_uid_10_62e060dbe2c69_rand .block-title span,
            .td_uid_10_62e060dbe2c69_rand .td-trending-now-title,
            .td_uid_10_62e060dbe2c69_rand .block-title a,
            .td_uid_10_62e060dbe2c69_rand .td-read-more a,
            .td_uid_10_62e060dbe2c69_rand .td-weather-information:before,
            .td_uid_10_62e060dbe2c69_rand .td-weather-week:before,
            .td_uid_10_62e060dbe2c69_rand .td-subcat-dropdown:hover .td-subcat-more,
            .td_uid_10_62e060dbe2c69_rand .td-exchange-header:before,
            .td_uid_10_62e060dbe2c69_rand .td-post-category:hover {
                background-color: #d72929;
            }

            .td_uid_10_62e060dbe2c69_rand .block-title {
                border-color: #d72929;
            }
</style><h4 class="block-title"><span>CATEGORIE POPOLARI</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.tuttocalciocatania.com/category/primo-piano/">Primo Piano<span class="td-cat-no">44716</span></a></li><li><a href="https://www.tuttocalciocatania.com/category/catania-news/">Catania News<span class="td-cat-no">28945</span></a></li><li><a href="https://www.tuttocalciocatania.com/category/lega-pro/">Lega Pro<span class="td-cat-no">24957</span></a></li><li><a href="https://www.tuttocalciocatania.com/category/focus/">Focus<span class="td-cat-no">19735</span></a></li><li><a href="https://www.tuttocalciocatania.com/category/interviste/">Interviste<span class="td-cat-no">13285</span></a></li><li><a href="https://www.tuttocalciocatania.com/category/calciomercato/">Calciomercato<span class="td-cat-no">10600</span></a></li><li><a href="https://www.tuttocalciocatania.com/category/calcio-catania/">Calcio Catania<span class="td-cat-no">8467</span></a></li></ul></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><p><img src="https://www.tuttocalciocatania.com/wp-content/uploads/2014/11/Logo-Tutto-Calcio-Catania-Com1.png" /><br />
Tutto Calcio Catania è il magazine online che si occupa della tua squadra del cuore: il Calcio Catania. Costantemente aggiornato con curiosità, statistiche e anteprime.<br />
Rimani sempre aggiornato con tutte le ultime notizie del Calcio Catania. Seguici!</p>
<p><strong>Tutto Calcio Catania</strong><br />
Quotidiano telematico di informazione sportiva, registrato al Tribunale di Catania il 18/12/2014 al<br />
n. 22/2014</p>
<p>Editore: Katane - Sport e Cultura<br />
Direttore Responsabile: Livio Giannotta</p>
<p>Contattaci: <a href="mailto:info@tuttocalciocatania.com">info@tuttocalciocatania.com</a></p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_1 td_block_widget td_uid_12_62e060dbe39e0_rand td-pb-border-top"  data-td-block-uid="td_uid_12_62e060dbe39e0" ><script>var block_td_uid_12_62e060dbe39e0 = new tdBlock();
block_td_uid_12_62e060dbe39e0.id = "td_uid_12_62e060dbe39e0";
block_td_uid_12_62e060dbe39e0.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ULTIME NOTIZIE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"preload","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_62e060dbe39e0_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_12_62e060dbe39e0.td_column_number = "1";
block_td_uid_12_62e060dbe39e0.block_type = "td_block_1";
block_td_uid_12_62e060dbe39e0.post_count = "5";
block_td_uid_12_62e060dbe39e0.found_posts = "55395";
block_td_uid_12_62e060dbe39e0.header_color = "#";
block_td_uid_12_62e060dbe39e0.ajax_pagination_infinite_stop = "";
block_td_uid_12_62e060dbe39e0.max_num_pages = "11079";
tdBlocksArray.push(block_td_uid_12_62e060dbe39e0);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ULTIME NOTIZIE</span></h4></div><div id=td_uid_12_62e060dbe39e0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ammissione-al-campionato-serie-d-figc-fissa-importo-750mila-euro/" rel="bookmark" title="CATANIA: ammissione al campionato di Serie D, Figc fissa importo di 750mila euro"><img width="324" height="235" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2020/06/figc-324x235.jpg" alt="" title="CATANIA: ammissione al campionato di Serie D, Figc fissa importo di 750mila euro"/></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ammissione-al-campionato-serie-d-figc-fissa-importo-750mila-euro/" rel="bookmark" title="CATANIA: ammissione al campionato di Serie D, Figc fissa importo di 750mila euro">CATANIA: ammissione al campionato di Serie D, Figc fissa importo di...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.tuttocalciocatania.com/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T20:36:17+00:00" >26 luglio 2022</time></span>                <div class="td-module-comments"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ammissione-al-campionato-serie-d-figc-fissa-importo-750mila-euro/#respond">0</a></div>            </div>

            <div class="td-excerpt">
                750mila euro da versare entro il 4 agosto per la partecipazione al campionato di Serie D 2022/23. Ecco la cifra richiesta secondo quanto comunicato dalla Federcalcio....            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/ufficiale-scelto-logo-del-catania/" rel="bookmark" title="UFFICIALE: scelto il nuovo logo del Catania"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/stemma-catania-100x70.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/stemma-catania-100x70.jpg 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/07/stemma-catania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UFFICIALE: scelto il nuovo logo del Catania"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/ufficiale-scelto-logo-del-catania/" rel="bookmark" title="UFFICIALE: scelto il nuovo logo del Catania">UFFICIALE: scelto il nuovo logo del Catania</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T20:14:51+00:00" >26 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/" rel="bookmark" title="CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-100x70.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-100x70.jpg 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/04/tifosi-catania-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/catania-avanza-vecchio-cornice-la-storia-ciclica-esalta-colori/" rel="bookmark" title="CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la storia ciclica esalta i colori">CATANIA &#8211; Il nuovo avanza, il vecchio fa da cornice: la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T17:29:11+00:00" >26 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ritiro-campagna-abbonamenti-costruzione-rosa-si-avvicina-un-mese-agosto-intenso/" rel="bookmark" title="CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2022/06/IMG_20220627_180350-100x70.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2022/06/IMG_20220627_180350-100x70.jpg 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2022/06/IMG_20220627_180350-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/catania-ritiro-campagna-abbonamenti-costruzione-rosa-si-avvicina-un-mese-agosto-intenso/" rel="bookmark" title="CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un mese di agosto intenso">CATANIA &#8211; Ritiro, Campagna Abbonamenti e costruzione rosa: si avvicina un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T17:19:37+00:00" >26 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.tuttocalciocatania.com/2022/07/ex-rossazzurri-falconieri-dalleurogol-serie-nel-catania-zenga-a-gallipoli/" rel="bookmark" title="EX ROSSAZZURRI: Falconieri, dall&#8217;eurogol in Serie A nel Catania di Zenga al Gallipoli"><img width="100" height="70" class="entry-thumb" src="https://www.tuttocalciocatania.com/wp-content/uploads/2021/09/falconieri-100x70.jpg" srcset="https://www.tuttocalciocatania.com/wp-content/uploads/2021/09/falconieri-100x70.jpg 100w, https://www.tuttocalciocatania.com/wp-content/uploads/2021/09/falconieri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="EX ROSSAZZURRI: Falconieri, dall&#8217;eurogol in Serie A nel Catania di Zenga al Gallipoli"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.tuttocalciocatania.com/2022/07/ex-rossazzurri-falconieri-dalleurogol-serie-nel-catania-zenga-a-gallipoli/" rel="bookmark" title="EX ROSSAZZURRI: Falconieri, dall&#8217;eurogol in Serie A nel Catania di Zenga al Gallipoli">EX ROSSAZZURRI: Falconieri, dall&#8217;eurogol in Serie A nel Catania di Zenga...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-26T17:09:50+00:00" >26 luglio 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_fbw_id"><div class="block-title"><span>Seguici su Facebook</span></div><div class="fb_loader" style="text-align: center !important;"><img src="https://www.tuttocalciocatania.com/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/ttcalciocatania " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
                </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td_demo_footer-container"><ul id="menu-td_demo_footer" class="td-subfooter-menu"><li id="menu-item-527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-527"><a href="https://www.tuttocalciocatania.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-14442" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-14442"><a href="https://www.tuttocalciocatania.com/cookie/">Cookie</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-14"><a href="https://www.tuttocalciocatania.com/contattaci/">Contattaci</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Tutto Calcio Catania - All Rights Reserved. <br/>Credits: <a href="http://www.webinfinity.it">Realizzazione Siti Web</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

<div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Questo sito web utilizza i cookie</h5><span>Utilizziamo i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Condividiamo inoltre informazioni sul modo in cui utilizza il nostro sito con i nostri partner che si occupano di analisi dei dati web, pubblicità e social media, i quali potrebbero combinarle con altre informazioni che ha fornito loro o che hanno raccolto dal suo utilizzo dei loro servizi. Acconsenta ai nostri cookie se continua ad utilizzare il nostro sito web.<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Accetto</a> <a href="https://www.tuttocalciocatania.com/cookie/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Leggi di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Questo sito web utilizza i cookie","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        
        uid: 62e060dc1da0e
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.tuttocalciocatania.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.4'></script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-includes/js/comment-reply.min.js?ver=4.7.23'></script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-includes/js/wp-embed.min.js?ver=4.7.23'></script>
<script async="async" type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"913150975421223","select_lng":"it_IT"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttocalciocatania.com/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[194935]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.tuttocalciocatania.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.tuttocalciocatania.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '6051e50097c6ca09017cd4c2']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>
<script id="rbledgsswdgrl" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=79d0efc0-a839-11eb-a536-139c0b444fad&pid=rbledgsswdgrl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rbledgsswdgrl').remove(); }); }) (document, window); </script>
<script async

        src="https://ac.audiencerun.com/j/tag.js"

        data-arun-z="xd3uqztj6q"

        data-arun-a="1"

        data-arun-cb="%%CACHEBUSTER%%"

        data-arun-vu="%%VIEW_URL_UNESC%%"

        data-arun-pm="%%PREVIEW_MODE%%"

        data-arun-site="%%SITE%%"

        data-arun-url="%%PATTERN:url%%" >

    </script>
<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader55602";
                                        c.src = "//scripts.cleverwebserver.com/94106d15d8b886cc439a60cac1e619c9.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>      
</body>
</html>